Modify

Opened 15 years ago

Closed 15 years ago

Last modified 8 years ago

#227 closed defect (fixed)

Two replicated object graphs may not have objects in common.

Reported by: hauma Owned by: hauma
Priority: normal Milestone: 2.0
Component: uka.karo Version: 1.08a
Severity: major Keywords:
Cc:

Description

The problem is described further on the page ConnectedState.

Attachments (0)

Change History (1)

comment:1 Changed 15 years ago by hauma

  • Resolution set to fixed
  • Status changed from new to closed

Add Comment

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain hauma.
The resolution will be deleted. Next status will be 'reopened'.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.