Changes between Version 1 and Version 2 of FAQ


Ignore:
Timestamp:
Aug 19, 2013 5:13:31 PM (4 years ago)
Author:
lama
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • FAQ

    v1 v2  
    44
    55== I cannot run the client on XYZ ==
    6 JPlag needs Java 7. If Webstart fails with a ClassNotFound exception, check your JavaWS version.
     6JPlag needs Java 7. If Webstart fails with a !ClassNotFound exception, check your JavaWS version.
    77(Linux users, take a look at update-alternatives --config javaws).
    88More help in the [wiki:ATUJPlag/Help#JPlagRequiresJava1.7 client documentation].